Le site internet Secunia, spécialisé dans la sécurité informatique, vient de dévoiler une faille qualifiée de hautement critique pour le logiciel de messagerie instantanée Yahoo! Messenger. Cette vulnérabilité est de type 0-day, elle est donc par conséquent déjà exploitée. Yahoo! a très vite réagi puisqu'une nouvelle version est désormais téléchargeable. Cette faille touche un contrôle ActiveX nommé AudioConf qui peut permettre la prise de contrôle de l'ordinateur après un débordement de mémoire tampon. Donc si vous avez installez Yahoo! Messenger avant le 13 mars 2007 il vous faut télécharger la nouvelle version ici.Yahoo__Messenger


statistique